Firefox 67.0.3 und ESR 60.7.1 mit einem Sicherheitsupdate

Kurz notiert: Der Firefox hat heute ein wichtiges Update auf die Version 67.0.3 und ESR 60.7.1 erhalten. Mit diesem Update wird ein Sicherheitsproblem behoben.

„Bei der Manipulation von JavaScript-Objekten kann es aufgrund von Problemen in Array.pop zu einer Verwechslungsgefahr kommen. Dies kann zu einem ausnutzbaren Absturz führen. Wir sind uns der gezielten Angriffe aus der freier Wildbahn, die diesen Fehler ausnutzen bewusst.“ So die Beschreibung. Wer also das Update noch nicht installiert hat, sollte es nun nachholen.

Danke an Lutz und Cluster Head

Firefox 67.0.3 und ESR 60.7.1 mit einem Sicherheitsupdate
weitere Artikel zu diesem Thema
zu den aktuellen News

6 Kommentare zu “Firefox 67.0.3 und ESR 60.7.1 mit einem Sicherheitsupdate

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Hiermit akzeptiere ich die Datenschutzerklärung für diesen Kommentar.