Sicherheitsrisiko im Internet Explorer kann eine Codeausführung unter Windows erlauben

microsoft_fix_it_smallKurzinfo aktuell für alle Windows 7 User. nutzt ihr den Internet Explorer 9 sowie Office 2007 oder 2010, dann solltet ihr aktuell aufpassen. Denn nach einer gemeldeten Schwachstelle im IE 9 ist nun der Schadcode im Umlauf gebracht worden. Hierdurch kann ein fremder Anwender Code auf eurem rechner ausführen.

Aktuell sollen nur Systeme betroffen sein wie oben beschrieben. Es ist davon auszugehen, dass schnell aber auch andere Systeme betroffen sein könnten.

Microsoft hat diesbezüglich außerplanmäßig des regulären Patchdays ein FixIt für diese Sicherheitslücke bereitgestellt.

Wann Microsoft das Update automatisch verteilt, ist noch nicht bekannt. Al Internet Explorer 9 User unbedingt installieren.

HIER gehts zum FixIt.

Sicherheitsrisiko im Internet Explorer kann eine Codeausführung unter Windows erlauben
Artikel teilen
Über den Autor
ähnliche Artikel
vorheriger Artikel
nächster Artikel

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.