Wichtiges Update für den Flash Player

flashplayerHeute ein Hinweis für Windows, Linux und OSX.
Wer unter Windows und OSX den Flash Player 12.0.0.43 oder älter,
unter Linux älter als 11.2.202.336 installiert hat, sollte unbedingt ein Update machen.
Adobe hat außerplanmäßig ein Update bereit gestellt, da Angreifer über Remote auf euer System zugreifen können.

Download: get.adobe.com/de/flashplayer
Versionstest: adobe.com/software/flash/

Wichtiges Update für den Flash Player
weitere Artikel zu diesem Thema
zu den aktuellen News

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Hiermit akzeptiere ich die Datenschutzerklärung für diesen Kommentar.