W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Antworten
Starszy
Frischling
Frischling
Beiträge: 20
Registriert: 23.03.2018, 17:05

W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von Starszy » 12.04.2019, 15:20

Hallo Zusammen!

Hat jemand so etwas schon mal gehabt:

Sony Vaio Notebook startet komplett. Kurz danach ist alles blockiert (Explorer, Taskleiste, Schaltfläche Start) und der runde blaue Mauscursorkreis erscheint.
Nach gut zwei Minuten ist der Zauber vorbei und die Kiste läuft wieder.

W'Start mit Startprotokollierung hat nix ergeben.
Im Autoruns sieht auch alles gut aus. Unter Autoruns - Explorer mal alle Haken raus genommen: keine Änderung.

Lustig bzw. interessant: nach Start blitzartig (vor der Blockade) den ***** gestartet: läuft und zeigt sauber alles an, und bleibt dann auch stehen wenn die Blockade kommt :(

Prozessorlast ist wohl nicht hoch, sonst würde der Lüfter ja hochdrehen.

Hat jemand eine Idee, wie man dem auf die Schliche kommen kann?

Tante Google

W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von Tante Google » 12.04.2019, 15:20


Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 45312
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von moinmoin » 12.04.2019, 15:25

Hast du das letzte Update KB4493472 installiert?
Das bremst Windows 7 aus. Wenn ja, einfach deinstallieren.

Oder ist das schon länger so?
Bild
Deskmodder findet ihr bei: Mewe | Twitter | Facebook Windows 10 Tipps und Tricks: Tutorials Windows 10.

Starszy
Frischling
Frischling
Beiträge: 20
Registriert: 23.03.2018, 17:05

Re: W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von Starszy » 12.04.2019, 15:32

Jau - ist drin. Werde gleich berichten . . .

Starszy
Frischling
Frischling
Beiträge: 20
Registriert: 23.03.2018, 17:05

Re: W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von Starszy » 12.04.2019, 15:51

Jau - das war's - herzlichen Dank für den Tip!

Das ging glaube ich auch duerch die Medien. Da stand aber etwas von Server ... und ich dachte: betrifft diese Kiste nicht :oops:

Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 45312
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von moinmoin » 12.04.2019, 15:59

Na Hauptsache es hat geklappt.

Vorrangig hat es aber das Problem in Verbindung mit Avast, Avira oder Sophos gegeben.
Bild
Deskmodder findet ihr bei: Mewe | Twitter | Facebook Windows 10 Tipps und Tricks: Tutorials Windows 10.

Starszy
Frischling
Frischling
Beiträge: 20
Registriert: 23.03.2018, 17:05

Re: W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von Starszy » 12.04.2019, 16:10

Erwischt - Avira ist drauf . . . : :oops:

Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 45312
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: W7 Home Prem. startet, bleibt danach 2 Minuten blokiert, dann geht alles ...

Beitrag von moinmoin » 12.04.2019, 16:28

Haben die nicht inzwischen ein Update bereitgestellt? Dann sollte es auch mit der KB klappen.
Aber ist ja nicht so schlimm.
Bild
Deskmodder findet ihr bei: Mewe | Twitter | Facebook Windows 10 Tipps und Tricks: Tutorials Windows 10.

Antworten