Die Suche ergab 203 Treffer

von august_burg
17.10.2019, 13:56
Forum: Office/Mail
Thema: Fehlermeldung eMClient (IMAP)
Antworten: 3
Zugriffe: 101
Geschlecht:

Re: Fehlermeldung eMClient (IMAP)

Habe Support-Anfrage laufen, melde mich zu gg. Zeit !
von august_burg
15.10.2019, 17:21
Forum: Office/Mail
Thema: Fehlermeldung eMClient (IMAP)
Antworten: 3
Zugriffe: 101
Geschlecht:

Fehlermeldung eMClient (IMAP)

Tach allerseits,

ich habe nun endlich von POP3 auf IMAP umgestellt. Leider erscheint bei jedem Programmstart angehängte Meldung.
Kann jemand weiterhelfen ?
von august_burg
13.10.2019, 14:33
Forum: Windows 10 Allgemein
Thema: Uninstaller
Antworten: 3
Zugriffe: 141
Geschlecht:

Re: Uninstaller

"geek", akt. Version 1.4.7.142, nutze ich seit Jahren. Arbeitet effizient u. hat noch nie Probleme gemacht ! :)
von august_burg
03.10.2019, 18:13
Forum: Windows 10 Allgemein
Thema: Partitionsschema von Win 10 Build 1903 oder 1909?
Antworten: 13
Zugriffe: 240
Geschlecht:

Re: Partitionsschema von Win 10 Build 1903 oder 1909?

O+O, akt. V14, benutze ich seit Jahren, finde ich gut !
von august_burg
03.10.2019, 17:53
Forum: Windows 10 Allgemein
Thema: Partitionsschema von Win 10 Build 1903 oder 1909?
Antworten: 13
Zugriffe: 240
Geschlecht:

Re: Partitionsschema von Win 10 Build 1903 oder 1909?

Wiederherstellungs-Partition nur löschen, wenn extern gespeichertes Backup existiert,
natürlich mit entsprechender Software, z.B Acronis, AOMEI, Macrium,O+O, etc.
von august_burg
03.10.2019, 16:26
Forum: Windows 10 Allgemein
Thema: Partitionsschema von Win 10 Build 1903 oder 1909?
Antworten: 13
Zugriffe: 240
Geschlecht:

Re: Partitionsschema von Win 10 Build 1903 oder 1909?

1. + 4. lösche ich immer u. schlage den Freiraum C:\ zu, einfach, um die Platte übersichtlicher zu gestalten.
Hat noch nie Probleme gegeben.

Muß allerdings dazusagen, daß ich wöchentlich ein Backup von EFI u. Startpartition C:\
auf ein externes LW mache. Insoweit fühle ich mich geschützt.
von august_burg
28.09.2019, 11:20
Forum: Windows 10 Allgemein
Thema: ...und nochmal "Netzwerk"
Antworten: 17
Zugriffe: 495
Geschlecht:

Re: ...und nochmal "Netzwerk"

Tach allerseits, auf die vorhergehenden Threads gehe ich hier nicht nochmal ein. Das Netzwerk funktioniert ansich, besonders nach Anschaffung einer neuen, eigenen FB 6490 cable. Eine kleine Macke gibt's natürlich immer noch: Der Desktop (LAN) wird auf den beiden Laptops erst nach Neustart erkannt/an...
von august_burg
25.09.2019, 14:17
Forum: Windows 10 Allgemein
Thema: Gleiche SSID für 2.4- u. 5 GHz ?
Antworten: 2
Zugriffe: 73
Geschlecht:

Re: Gleiche SSID für 2.4- u. 5 GHz ?

Alles klar, danke !
von august_burg
25.09.2019, 14:05
Forum: Windows 10 Allgemein
Thema: Gleiche SSID für 2.4- u. 5 GHz ?
Antworten: 2
Zugriffe: 73
Geschlecht:

Gleiche SSID für 2.4- u. 5 GHz ?

Tach allerseits,

Google ist voll mit Kommentaren, aber die meisten widersprechen sich.

Wie haltet Ihr es, was ist besser ?
von august_burg
22.09.2019, 13:06
Forum: Hardware-Support und Kaufempfehlung
Thema: FritzBos 6591 cable (docsis 3.1)
Antworten: 2
Zugriffe: 172
Geschlecht:

Re: FritzBos 6591 cable (docsis 3.1)

Moin,

1. die 6490 war schon 4 Jahre alt u. hat gelegentlich gezickt
2. die 6591 hat bei mir 7.01 drauf

Lt. Vodafone wird in Kürze auf 7.12 upgedated.
Ich laß mich mal überraschen :D
von august_burg
22.09.2019, 10:55
Forum: Hardware-Support und Kaufempfehlung
Thema: FritzBos 6591 cable (docsis 3.1)
Antworten: 2
Zugriffe: 172
Geschlecht:

FritzBos 6591 cable (docsis 3.1)

Tach allerseits, ich habe die 6490 gegen o.a. Version ausgetauscht (Vodafone Kabel D). Funktioniert alles bestens, aber "Wunder" gibt es hiermit auch nicht. Allerdings ist die Geschwindigkeit im Download ca. 10% höher. Ich bezahle 50 Mbit/s, bekomme erfreulicherweise durchgehend 55 - 57 Mbit/s. Also...
von august_burg
17.09.2019, 16:42
Forum: Windows 10 Allgemein
Thema: UEFI aktivieren
Antworten: 13
Zugriffe: 434
Geschlecht:

Re: UEFI aktivieren

@DK2000

Du hast die Frage eigentlich schon beantwortet. Ich wette, das Teil hat kein EFI an Bord.
Hätte ich auch draufkommen müssen, aber mal wieder den Wald vor lauter Bäumen nicht gesehen... :D
MEDION.png
von august_burg
17.09.2019, 16:11
Forum: Windows 10 Allgemein
Thema: UEFI aktivieren
Antworten: 13
Zugriffe: 434
Geschlecht:

Re: UEFI aktivieren

Mahlzeit, komme nochmal auf das Thema zurück: Wollte den Laptop meiner Frau (Medion, ca. 8 Jahre alt, Win 10 Pro, 1903 / 18362.356, der erstaunlich gut läuft, von BIOS alt auf EFI mit den entsprechenden Formeln umstellen. Ist voll in die Hose gegangen, und ich durfte komplett neu installieren. :D Fr...
von august_burg
12.09.2019, 19:16
Forum: Windows 10 Allgemein
Thema: kb 4512941
Antworten: 7
Zugriffe: 293
Geschlecht:

Re: kb 4512941

Konvertierung problemlos durchgeführt !

Thema erledigt.
von august_burg
12.09.2019, 18:52
Forum: Windows 10 Allgemein
Thema: UEFI aktivieren
Antworten: 13
Zugriffe: 434
Geschlecht:

Re: UEFI aktivieren

@ Manny Habe schon 2 X mit folgendem im Netz gefundenen PowerShell-Befehl (als Admin starten) von BIOS in EFI konvertiert: " mbr2gpt.exe /convert /disk:0 /allowFullos " (ohne " ") Funktioniert problemlos ! PS: Vorher muß "Windows Assessment + Deployment Center" installiert sein (adk, kostenlos bei M...