Win10 1803 : Edge ---> Speedport W 700 V

Deine Frage passt nicht in die anderen Bereiche, dann stelle sie hier.
Gast

Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von Gast » 09.08.2018, 10:43

Hallo,

seit unter "Windows 10 Home" das Update auf1803 installiert ist, komme ich über Edge nicht mehr in meine Router-Konfiguration. Trotz Eingabe des richtigen Paßwortes erhalte ich immer wieder diese Meldung :

"Meldung der Website...
Falsches Paßwort. Bitte versuchen Sie es erneut"

Vermutlich muß ich an den Eigenschaften von Edge etwas verstellen. Nur weiß ich nicht was.

Mittels des nun testweise installierten "T-Online-Browser 7" gibt es dieses Problem aber nicht !

Mit bestem Dank im Voraus und freundlichen Grüßen,
Joachim Ramlow

Tante Google

Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von Tante Google » 09.08.2018, 10:43


Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 41305
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von moinmoin » 09.08.2018, 11:03

Die Frage hattest du doch im Juni schon einmal gestellt :kopfkratz:
viewtopic.php?f=327&t=20723&p=314566
Bild
Deskmodder findet ihr bei: Tickers |Google+ | Twitter Windows 10 Tipps und Tricks: Tutorials Windows 10.

Gast

Re: Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von Gast » 09.08.2018, 18:00

Das stimmt, aber m.W. keine weiterführende Antwort erhalten. Oder habe ich etwas übersehen ?

Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 41305
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von moinmoin » 09.08.2018, 18:35

Dann fragt man da noch einmal nach und macht keinen neuen Thread auf.
Bild
Deskmodder findet ihr bei: Tickers |Google+ | Twitter Windows 10 Tipps und Tricks: Tutorials Windows 10.

Benutzeravatar
GwenDragon
★ Team Forum ★
Beiträge: 6090
Registriert: 20.07.2014, 12:25
Geschlecht:

Re: Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von GwenDragon » 09.08.2018, 19:33

Ich habe in viewtopic.php?f=327&t=20723&p=314566 geantwortet.

Gast

Re: Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von Gast » 11.08.2018, 12:57

Das war schon so eingestellt, so daß es leider, wie ich schon geschrieben hatte, auch nicht weiter geholfen hatte.

Aber deshalb einen neuen Thread zu öffnen, soll auch nicht wieder vorkommen.

Benutzeravatar
GwenDragon
★ Team Forum ★
Beiträge: 6090
Registriert: 20.07.2014, 12:25
Geschlecht:

Re: Win10 1803 : Edge ---> Speedport W 700 V

Beitrag von GwenDragon » 11.08.2018, 14:31

Bitte weiter unter www.deskmodder.de/phpBB3/viewtopic.php?f=327&t=20723. Duplikatthread hier geschlossen.

Ich habe dort geantwortet, zu möglichem Problem mit Headern in Edge.

Gesperrt