Nerviges Einblendung unter Firefox

Alle weiteren Fragen zum Styling
TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 19.08.2016, 12:18

Anzeige/Zusammenhang : Browser Firefox, Provider t-online
Betriebssystem Win 7 Prof.

Hallo,

alle paar Minuten wird folgendes angezeigt: Wir haben neue Inhalte für sie, klicke ich auf : Setze ich ein Häkchen auf : Dieses Fenster nicht mehr anzeigen, folgt dennoch nach einiger Zeit wieder die nervige Anzeige.

Hat jemand die Lösung, um dies endlich loszuwerden ? :kopfkratz: :kopfkratz: :kopfkratz:

Tante Google

Nerviges Einblendung unter Firefox

Beitrag von Tante Google » 19.08.2016, 12:18


Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 45829
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: Nerviges Einblendung unter Firefox

Beitrag von moinmoin » 19.08.2016, 12:53

Hast du denn irgendwas von T-Com installiert?
Bild
Deskmodder findet ihr bei: Mewe | Twitter | Facebook Windows 10 Tipps und Tricks: Tutorials Windows 10.

TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Re: Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 19.08.2016, 13:04

Hallo moinmoin,

nur den T-online Browser, aber die Anzeige erscheint über Firefox - wie die JPG-Datei zeigt, dies kam plötzlich und erscheint etwa alle 20 Minuten.

Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 45829
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: Nerviges Einblendung unter Firefox

Beitrag von moinmoin » 19.08.2016, 13:20

Na dann schau mal in die Plugins die im FX installiert sind. ;)
Bild
Deskmodder findet ihr bei: Mewe | Twitter | Facebook Windows 10 Tipps und Tricks: Tutorials Windows 10.

TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Re: Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 19.08.2016, 17:27

moinmoin, ausprobiert und FX-Plugin alle deaktiviert, waren nur 3, doch es war erfolglos, Anzeige ist geblieben - wie angezeigt.

Benutzeravatar
Tuxman
Poweruser
Poweruser
Beiträge: 681
Registriert: 30.01.2005, 13:44

Re: Nerviges Einblendung unter Firefox

Beitrag von Tuxman » 19.08.2016, 19:55

Das passiert nur auf einer einzigen Website, richtig?

Benutzeravatar
GwenDragon
★ Team Forum ★
Beiträge: 7127
Registriert: 20.07.2014, 12:25
Geschlecht:

Re: Nerviges Einblendung unter Firefox

Beitrag von GwenDragon » 19.08.2016, 20:36

Schau mal nach unter about:preferences#content ob da Benachrichtigungen aktiv sind.

TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Re: Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 19.08.2016, 21:26

GwenDragon, about:preferences#content, ist nicht aktiviert.

Tuxman, die Einblendung erscheint auch, wenn ich z.B. Nachrichten über Firefox anschaue,egal welche, kommt die nervige Anzeige in kurzen Abständen.
Es muss doch möglich sein, dies zu löschen !!!

Benutzeravatar
Tuxman
Poweruser
Poweruser
Beiträge: 681
Registriert: 30.01.2005, 13:44

Re: Nerviges Einblendung unter Firefox

Beitrag von Tuxman » 19.08.2016, 21:54

Läuft da irgendein Telekomprogramm im Hintergrund?

TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Re: Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 20.08.2016, 12:05

Es läuft kein Hintergrund-Prog. von der Telekom, installiert ist ausser Firefox, noch der Telekom-Browser, aber Fenster ist geschlossen.
Alle bisherigen Tipps habe ich ausprobiert, aber ohne Erfolg.

Benutzeravatar
moinmoin
★ Team Admin ★
Beiträge: 45829
Registriert: 14.11.2003, 11:12
Geschlecht:

Re: Nerviges Einblendung unter Firefox

Beitrag von moinmoin » 20.08.2016, 12:23

Bliebe ja nur noch der Process Explorer, um zu prüfen was da im Hintergrund läuft wenn es erscheint.
https://technet.microsoft.com/en-us/sys ... 96653.aspx

*edit* oder mit noscript blockieren
Bild
Deskmodder findet ihr bei: Mewe | Twitter | Facebook Windows 10 Tipps und Tricks: Tutorials Windows 10.

TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Re: Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 20.08.2016, 18:31

moinmoin, habe inzwischen auch alle Möglichkeiten gecheckt, ob ein Prog. im Hintergrund läuft, aber nichts gefunden. Habe jedoch herausgefunden, das die nervige Einblendung nur auftritt, wenn man über Firefox, die T-online- Nachrichten kommentiert. NoScript wäre eine Alternative, obwohl ich selten oder ungern - ein Prog. für ein anderes Prog. einsetze.
:dankeschoen:

Benutzeravatar
hib
Senior
Senior
Beiträge: 410
Registriert: 15.05.2016, 08:18
Geschlecht:

Re: Nerviges Einblendung unter Firefox

Beitrag von hib » 21.08.2016, 09:22

Lass mal den ADWCleaner ueber Dein System laufen, ich bin mir zu 90% sicher, dass es hinterher weg ist.
Gruss
Hib

__________________________________________________

Schreibfehler sind beabsichtigt und dienen der Volksbelustigung.

Lesen gefaehrdet die Dummheit!!! :D

expat
Meister
Meister
Beiträge: 329
Registriert: 11.10.2015, 09:54
Geschlecht:

Re: Nerviges Einblendung unter Firefox

Beitrag von expat » 21.08.2016, 15:01

Gelöscht. sorry!
Freundliche Grüße und einen schönen Tag!
Meine Webseite

TotalNEU80
Aufsteiger
Aufsteiger
Beiträge: 90
Registriert: 14.08.2015, 13:47

Re: Nerviges Einblendung unter Firefox

Beitrag von TotalNEU80 » 22.08.2016, 09:35

hib,
habe ADWCleaner installiert und Durchlauf gestartet, hoffe, damit das nervige Fenster loszuwerden.

Nocript hatte nicht den erhofften Erfolg, Problem, habe bisher nicht herausgefunden - um welches Prog. es sich handelt, war plötzlich da, habe kein Prog. aus dem Netz gesaugt oder...

Antworten