Seite 20 von 23

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 10.07.2019, 14:36
von Aleister
Hallo und danke für die schnelle Antwort!(Aleister)
Das Problem besteht leider weiterhin :bernd:
Ich hatte nach der Antwort ja schon gedacht...okay,
auch wenn im Opera Browser alles funzt….vielleicht sind deine Erweiterungen schuld?!
Also habe ich mein Stiefkind, den Edge-Browser genommen und die Anweisung befolgt.
1. Versuch: Foren Login klappt - im Blog wollte er meine Anmeldung erneut....
klappte nicht - weil Cookies gesperrt waren :ohno: okay....
2. Versuch: Alle Cookies im Edge freigegeben und im Forum angemeldet! Hat geklappt...auf Blog geklickt -
da wollte er wieder eine Anmeldung, die er mit folgender Meldung verweigerte:
FEHLER: Das Passwort, das du für den Benutzernamen Aleister eingegeben hast, ist nicht korrekt. Passwort
vergessen?
Zurück ins Forum geklickt und tada….da war ich wieder angemeldet....zurück zum Blog - naja das Gleiche
von vorn. :kopfkratz:

Ich bin verwirrt! Okay, meist sitzt das größte Problem ja kurz vorm heimischen Bildschirm! :ohno:
Was mache ich falsch? Der kriegt bei mir die Brücke mit den Daten von Forum zum Blog nicht hin!

Gruß Christian

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 10.07.2019, 14:53
von moinmoin
Mhh, das einzige was ich mir jetzt noch vorstellen kann ist, dass du ein Sonderzeichen in deinem Passwort hast, was der Blog nicht mag.
Aber eigentlich haben wir darauf geachtet, dass die möglichen Zeichen bei beiden identisch sind. :kopfkratz:

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 10.07.2019, 18:17
von Aleister
:D Super jetzt hat es geklappt! :D (Aleister)
Nun funktioniert es - danke für den Tipp!
Habe mir im Forum über "Passwort vergessen" ein neues PW via E-Mail schicken lassen....
Das neue Passwort ist ja niedlich :kopfstreichel:
Das alte Passwort, was ja logischerweise jetzt nicht mehr funktioniert lautete:.....
Vielleicht hat ja deshalb euer Server ein Bäuerchen gemacht :kopfkratz:
Vielen lieben Dank für den Support :dankeschoen:
Gruß Christian :salute:

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 10.07.2019, 18:21
von moinmoin
Na Hauptsache es klappt nun. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 18.07.2019, 21:48
von Biedermeyer
Hi,
bin neu hier,
ab Freitag geht's in den Urlaub, deshalb bin ich etwas in Eile, wo verdammT (*g) kann ich mein Passwort aendern?
Habt ihr gut versteckt, bin aber jetzt mit den Nerven nicht so dolle draug, waere supi fuer n Tipp , dankeee

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 18.07.2019, 22:36
von Nikwin
Hallo,

oben auf "Profil" klicken.
Dann "Einstellungen" - "Profil" - "Registrierungsdetails ändern".

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 24.07.2019, 15:39
von reinelf73
Ich kann mich seit heute nicht mehr einlogen.
Ihr habt ja meine e-mail Adresse und schickt
mir die neuen Anmeldedaten zu. ( Benutzernahmen und Pin).
Vielen Dank

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 24.07.2019, 15:59
von moinmoin
Na du hast Humor. :lol:

Erstens wissen wir nicht wer hier als Gast postet und wenn, sei bitte so gut, schreib uns eine Mail über die Tipp-Box mit deinem richtigen Nicknamen und deiner Mail-Adresse, damit wir es verifizieren können.

https://www.deskmodder.de/public/con_form/index.php

PS: Du hast versucht dich hier im Forum anzumelden? Weil das ist wichtig. Nicht zuerst im Blog auf der Hauptseite.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 24.07.2019, 17:20
von reinelf73
@ moinmoin
Ich weis nicht genau ob mein Nicknahme stimmt.
Habe deinen Rat befolgt und bin dann auf diese Seite
https://www.deskmodder.de/public/con_form/index.php
gegangen und hab dann dort meine Daten eingegeben.
Hoffe das ich alles richtig gemacht habe und dann zum Erfolg komme.
MFG Reiner

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 24.07.2019, 17:25
von moinmoin
Mail ist unterwegs. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 25.07.2019, 10:20
von Gast
@ moinmoin
Habe alles bekommen vielen Dank.
MFG reinelf

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 14.08.2019, 21:28
von AdminLizzy65
Hallo, ich habe seit gestern das Problem, dass meine Benutzerdaten in der Windows 10 Desktop-App nicht akzeptiert werden, die gleiche Malaise auch in der Android App. Lediglich über den Chrome-Browser kann ich mich hier im Forum bislang anmelden.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 14.08.2019, 21:59
von HGCalvin
@Nordlicht: ich habe mich heute zum ersten Mal seit 10 Jahren wieder angemeldet (nach "Passwort vergessen"). Die Zeit hat offenbar nicht gereicht, um aus der "Aufbewahrungsfrist" zu fallen. Vielleicht gucke ich in 20 Jahren noch einmal vorbei.

:winke:

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 14.08.2019, 22:23
von HGCalvin
10 Jahre ... dachte ich jedenfalls, aber die Profilseite sagt mir eine letzte Aktivität in 2016 nach. Nun denn, Computer irren sich ja nicht -- auch was den Beitragszähler betrifft. :kopfkratz:

Keep on styling, Kollegen!

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Verfasst: 15.08.2019, 07:56
von moinmoin
@AdminLizzy65
Wenn du dich hier im Forum anmelden konntest, sollte es auch in den Apps funktionieren. Denn die holen die Daten ja von hier.
Die App hast du auch mal komplett beendet und danach erneut versucht?