litestep + visual style

DesktopX, LiteStep, Talisman und andere AlternativShell-Programme
Forumsregeln
Bitte schreibt vor eure Frage immer die Shell in Klammern. Z.B. [Litestep]
loli
★ Ehrenmitglied ★
Beiträge: 1538
Registriert: 13.05.2005, 20:36
Geschlecht:

Beitrag von loli » 04.07.2006, 16:51

Ich schaus mir gleich mal an, baue grad r4ffi's Theme nach..

/edit

Also.. Slick funktioniert bei mir, d.h. er zeigt mir alle Symbole im Tray an, und genauso bei anderen Themes.

Ich hab jetzt mal r4ffi's Theme nachgebaut, aber es hat noch ein paar Fehler, vor allem beim popup hatte ich keine Lust mehr. Wenn du es haben willst kann ich es dir in eine .lsz packen und hochladen.
dA[/center][/size]

Tante Google

Beitrag von Tante Google » 04.07.2006, 16:51


g4L
Senior
Senior
Beiträge: 453
Registriert: 07.11.2005, 13:55

Beitrag von g4L » 04.07.2006, 18:39

jo wär sehr nice! danke für deine bemühungen! welches LS verwendest du? vll. könntest du mir ja auch deinen LS ordner schicken! vll. stimmt da bei mir irgendwas nicht (fehlen einer datei oder so)

loli
★ Ehrenmitglied ★
Beiträge: 1538
Registriert: 13.05.2005, 20:36
Geschlecht:

Beitrag von loli » 04.07.2006, 19:08

Benutze 0.24.7 RC1 .. Keine Ahnung ob das aktuell ist aber für mich funzt alles. Ich lad dir das Theme eben hoch.
dA[/center][/size]

g4L
Senior
Senior
Beiträge: 453
Registriert: 07.11.2005, 13:55

Beitrag von g4L » 04.07.2006, 19:11

jo danke dir! des verwend ich auch!

loli
★ Ehrenmitglied ★
Beiträge: 1538
Registriert: 13.05.2005, 20:36
Geschlecht:

Beitrag von loli » 04.07.2006, 19:19

Ok, hier ist das Theme: 'Suprisses'

Ich hoffe r4ffi ist damit einverstanden.. Habs jetzt einfach mal nach seinem Desk betitelt.
dA[/center][/size]

g4L
Senior
Senior
Beiträge: 453
Registriert: 07.11.2005, 13:55

Beitrag von g4L » 04.07.2006, 19:44

sehr schön nachgebaut, dennoch zeigts mir nichts (außer 1 symbol (audio)) im tray an! danke für die bemühungen!! muss ich weiter schaun! aber jetzt muss ich mir erst mal SCHLAAAAAAND anschaun! DAUMEN DRÜCKEN JUNGS!!!!!!!

g4L
Senior
Senior
Beiträge: 453
Registriert: 07.11.2005, 13:55

Beitrag von g4L » 05.07.2006, 11:46

kann mir irgendjmd bei dem der tray angezeigt wird sein LS ordner schicken?? vll. fehlt mir ne datei oder so?! danke

loli
★ Ehrenmitglied ★
Beiträge: 1538
Registriert: 13.05.2005, 20:36
Geschlecht:

Beitrag von loli » 05.07.2006, 12:04

Naja, wenn du sagst du hast neu installiert dann dürfte die ja eigentlich nichts fehlen. Aber ich kann das machen wenn du willst.
dA[/center][/size]

g4L
Senior
Senior
Beiträge: 453
Registriert: 07.11.2005, 13:55

Beitrag von g4L » 05.07.2006, 12:16

jo das wär sehr geil von dir! kannst ja auch deine themes, die mir nicht schicken willst weglassen!

loli
★ Ehrenmitglied ★
Beiträge: 1538
Registriert: 13.05.2005, 20:36
Geschlecht:

Beitrag von loli » 05.07.2006, 12:23

Ich pack das mal eben. Ein paar kann ich dir ja mitschicken..
dA[/center][/size]

g4L
Senior
Senior
Beiträge: 453
Registriert: 07.11.2005, 13:55

Beitrag von g4L » 05.07.2006, 12:32

:dankeschoen: :dafür: für deine bemühugen! hat sich erledigt! bin grad mit zufall auf diesen Thread gekommen und dadurch hat sich das problem geregelt "TrayServer.exe" war offen! wens interessiert:

K L I C K

loli
★ Ehrenmitglied ★
Beiträge: 1538
Registriert: 13.05.2005, 20:36
Geschlecht:

Beitrag von loli » 05.07.2006, 12:40

Ok. :)
Kein Problem, man hilft doch gern. ;)
dA[/center][/size]

Antworten