Die Suche ergab 32 Treffer

von Phanatos
09.11.2004, 18:42
Forum: Messenger
Thema: TweakUI-Plugin
Antworten: 2
Zugriffe: 571

Achso vielleicht hatte ich es vorher auch damit runtergeladen...

Danke

Phanatos
von Phanatos
09.11.2004, 16:45
Forum: Messenger
Thema: TweakUI-Plugin
Antworten: 2
Zugriffe: 571

TweakUI-Plugin

Gibt es dieses Plugin nicht mehr? Ich habe meinen PC komplett neu aufgesetzt und mir notiert, welche Plugins bei Miranda gut sind, jetzt finde ich das TweakUI aber nicht mehr.
Wär nett wenn ihr mir nen Link geben könntet.
Danke,

Phanatos
von Phanatos
31.10.2004, 16:52
Forum: Browser
Thema: Favicon
Antworten: 3
Zugriffe: 654

Meinst du das hier?: Favicons: Code: /* Remove favicons */ .bookmark-item > .toolbarbutton-icon {display: none;} .bookmark-item > .menu-iconic-left > .menu-iconic-icon {display: none;} Code: /* Remove Favicon placeholder in URL bar */ #page-proxy-deck { display: none !important; } Code: /* Don't dis...
von Phanatos
17.10.2004, 09:32
Forum: XP: Probleme mit Windows XP?
Thema: Bios kaputt?
Antworten: 12
Zugriffe: 1281

Das Board ist nen MSI K7N2Delta und würde das mitmachen...der prozessor ist nur nen XP 1800+, laut diversen Foren hat dieser genau das richtige Stepping zum Übertakten, aber auf 200 zu setzten war wirklich ne ziemlich dumme Idee( hab ihn allerdings schon von 133 auf 166 gesetzt und da läuft er probl...
von Phanatos
16.10.2004, 21:20
Forum: XP: Probleme mit Windows XP?
Thema: Bios kaputt?
Antworten: 12
Zugriffe: 1281

Problem gelöst...Diesen Jumper fürs CMOS-Reset gibts bei mir, musste ich aber gar nicht machen. Hab durch nen andern Jumper den FSB fest auf 100 gestellt, dadurch ging schon mal der PC wieder normal an, nur noch kein Bild. Habe dann über Entf, F6,F10 die Standart- Einstellungen im Bios wiederhergest...
von Phanatos
16.10.2004, 18:26
Forum: XP: Probleme mit Windows XP?
Thema: Bios kaputt?
Antworten: 12
Zugriffe: 1281

Hab was von ner Bios Diskette gelesen die angeblich helfen soll, wisst ihgr da was näheres?
von Phanatos
16.10.2004, 18:25
Forum: XP: Probleme mit Windows XP?
Thema: Bios kaputt?
Antworten: 12
Zugriffe: 1281

Bios kaputt?

Hab riesengroßen mist gebaut n meinem Rechner. Hab am FSB rumgespielt im Bios den dann auf 200 gesetzt, bei Multiplikator 10x. Dann auf Save and Exit und danach ging nichts mehr. Der Pc geht noch an die Festplatte arbeitet genau wie die beiden CD-Laufwerke, aber es kommt kein Bios Piepston und auch ...
von Phanatos
27.09.2004, 15:57
Forum: Messenger
Thema: Erste Probleme mit miranda
Antworten: 48
Zugriffe: 4083

zu 1.: unter Optionen - Ereignisse - Nachrichtenverlauf kann man bei Hintergrundfarbe eine Farbe auswählen (denke dass du das meinst)

Phanatos
von Phanatos
27.09.2004, 15:54
Forum: Messenger
Thema: Erste Probleme mit miranda
Antworten: 48
Zugriffe: 4083

zu 2. unter Optionen - Ereignisse - Nachrichtenfenster nen Haken machen bei Nachricht durch 1x Eingabe senden

Phanatos
von Phanatos
14.09.2004, 17:13
Forum: Archiv - Eure Desktops
Thema: 2004 - September
Antworten: 688
Zugriffe: 71854

Nachdem ich hier schon lange mitgelesen habe, präsentiere ich auch mal meinen Desk.
Bitte hier klicken
VS:OpusOS
Icons:Slate
Rainlendar:Moderna

Noch ohne Samurize aber das kommt später noch dazu.

Also postet mal, was euch dazu einfällt!

MfG
Phanatos
von Phanatos
25.07.2004, 20:03
Forum: Browser
Thema: Keine Erweiterungen?
Antworten: 3
Zugriffe: 747

Danke Tombik für die (wiedereinmal) schnelle Hilfe. Genau das wars. Hätte ich eigentlich von selbst drauf kommen müssen :oops: .

MfG
Phanatos
von Phanatos
25.07.2004, 17:35
Forum: Browser
Thema: Keine Erweiterungen?
Antworten: 3
Zugriffe: 747

Keine Erweiterungen?

Bin gerade dabei den neuen Firefox zu testen. Egal auf welche Weise ich versuche Erweiterungen "zu installieren"....passiert nichts. Wenn ich auf einen Install-Link klicke, passiert nichts oder es öffnet sich ein leeres Browserfenster. Oder wenn ich die XPI-Dateien (die sinds doch oder?) r...
von Phanatos
25.07.2004, 11:34
Forum: Browser
Thema: Firefox und Safe Mode
Antworten: 2
Zugriffe: 700

Achso...
Danke für die schnelle Antwort,

Phanatos
von Phanatos
24.07.2004, 18:31
Forum: Browser
Thema: Firefox und Safe Mode
Antworten: 2
Zugriffe: 700

Firefox und Safe Mode

Habe nach einigem Überlegen jetzt mal Firefox installiert. Nun werden bei mir zwei Verknüpfungen angezeigt: 1) Firefox 2)Firefox (Safe Mode)
Was ist dieser Safe Mode bzw. was macht er sicherer?

MfG
Phanatos
von Phanatos
10.07.2004, 13:36
Forum: Messenger
Thema: Miranda Help Thread
Antworten: 138
Zugriffe: 14698

Habs nur mit Update 1 versucht und da geht es.