Die Suche ergab 102 Treffer

von Melle
24.01.2015, 22:21
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Das Thema ist erledigt - das Opera-Mail tut wieder und 95 % der Einstellungen sind korrekt wieder da! Nokiafan - ich könnt' Dich einfach nur knutschen. :knutscher: So eine große und selbstlose Hilfe die Du mir gegeben hast - wie kann ich mich da nur bedanken? Es war nicht einfach, das war jedenfalls...
von Melle
22.01.2015, 21:57
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Authentifizierung für E***@****ts.de fehlgeschlagen

Der Server antwortete mit: Please use a SSL/TLS connection

Elfriede
von Melle
22.01.2015, 20:49
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Entschuldigung, aber ich stehe grad' auf der Leitung.
Ich wüßte nicht, daß ich bei Strato irgendwelche Ports angegeben hätte, die Ports habe ich bei Opera-Mail E-Mailkonten Server eingegeben.

Elfriede
von Melle
22.01.2015, 18:38
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Läuft alles über Strato! Es waren Mails an alle möglichen Mailaddis. (Wie ich schon geschrieben hatte: Plötzlich ging die Mail raus - und das gleich 2 x hintereinander.) Nein, nicht zurückgestellt weil Strato eben angibt, daß man auf 995/465 einstellen soll. Werde ich aber gleich mal ausprobieren. E...
von Melle
22.01.2015, 18:17
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

So "steht" das Bild, ohne daß sich irgendetwas tut, eine Weile - und dann ist Ende. Bisher hatte ich überhaupt keine Probleme mit Strato. Nach dem Problem mit den Blindmails habe ich die Ports geändert in die, die von Strato angegeben werden: Von 110/25 uaf995/465. Raus gehen meine Mails jedenfalls ...
von Melle
22.01.2015, 13:28
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Ist beides angekreuzt, abgerufen wird nach 20 Minuten, Nachrichten lasse ich z.Zt. auf dem Server liegen und bearbeite dort. Es sieht aus als ob abgerufen wird - aber der Fortschrittsbalken erscheint nicht und im Eingangsordner sieht man keine neuen Mails (obwohl welche auf dem Server liegen). Nur -...
von Melle
22.01.2015, 12:59
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

GwenDragon - nein, habe überhaupt keine Filter angelegt!

Elfriede
von Melle
22.01.2015, 01:45
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Hallo nokiafan, Du hast doch ganz bestimmt den Teamviewer? Kannst Dir gerne mal anschauen! Ja, die Briefumschläge sind jetzt bei allen Mailkonten zu sehen. Bei der Suche nach "Consistency Check Time" habe ich 2 operaprefs.ini gefunden, auf verschiedenen Pfaden. Habe da auch noch 1 x auf =0 geändert ...
von Melle
21.01.2015, 13:41
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Wieder was gelernt, habe jetzt überall das Häkchen entfernt (leider zeigt es die Mails immer noch nicht an).

Elfriede
von Melle
20.01.2015, 21:29
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Hallo Nokiafan,
dieses Bild kam bei mir nicht!
Trifft das auch für
Version 1.0
Build 1040
Plattform Win32
Betriebssystem Windows 7
zu?

Elfriede
von Melle
20.01.2015, 19:31
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Hallo GwenDragon, habe genau nach Deiner Anleitung den Schritt durchgeführt - aber leider hat sich nichts geändert. Nachstehend so wie es angezeigt wird: Opera Preferences version 2.1 ; Do not edit this file while Opera is running ; This file is stored in UTF-8 encoding [State] Detected Country Code...
von Melle
20.01.2015, 13:26
Forum: Opera Mail, Erweiterungen und sonstiges
Thema: [Opera Mail] Blindmail funktioniert nicht [gelöst]
Antworten: 45
Zugriffe: 5252

Re: [Opera Mail] Blindmail funktioniert nicht [gelöst]

Hallo Uwe, nimmst meine Entschuldigung noch an? Das habe ich nicht mit Absicht gemacht, keine Antwort mehr zu geben! Also: Herzlichen Dank für Deine damalige Antwort und Deine Mühe die Du dir damit gegeben hast :dankeschoen: - bin doch bei POP geblieben - aber irgendwie ist mir das durchgeflutscht. ...