Die Suche ergab 118 Treffer

von mu_300
26.05.2020, 14:00
Forum: Windows 10 Allgemein
Thema: Bluetooth-Verbindung
Antworten: 3
Zugriffe: 142
Geschlecht:

Re: Bluetooth-Verbindung

schonmal versucht die Verbundung auf beiden Geräten zu löschen und neu einzurichten? danke für den Tipp das ist eine gute Idee werde ich mal versuchen und berichten ob es dann funktioniert. Sollte ich mal schauen ob es einen aktuelleren Bluetooth Treiber gibt denn dieser ist ja von 2013 von der Son...
von mu_300
25.05.2020, 12:07
Forum: Windows 10 Allgemein
Thema: Bluetooth-Verbindung
Antworten: 3
Zugriffe: 142
Geschlecht:

Bluetooth-Verbindung

Hallöchen, habe nach der Neuinstallation bei meinem Laptop Sony Vaio folgendes Problem. habe bei der Bluetooth Treiber Installation eine Bluetooth Suite mit bekommen diese ließ sich bei der Installation auch nicht durch Benutzer definierte Install abwählen, diese Bluetooth Suite geht automatisch mit...
von mu_300
12.05.2020, 09:35
Forum: Windows 10 Allgemein
Thema: Windows Media Player und Bibliothek
Antworten: 8
Zugriffe: 232
Geschlecht:

Re: Windows Media Player und Bibliothek

so habe am Freitag mir den Laptop noch mal vorgenommen mit dem nicht funktionierenden Windows Media Player. habe den Windows Media Player mal deinstalliert und wieder neu installiert und die Medienbibliothek auch repariert diese funktioniert jetzt einwandfrei wie sie soll. Ich habe raus gefunden das...
von mu_300
06.05.2020, 11:53
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Re: Neuinstallation Windows 10 Treiber

moinmoin hat geschrieben:
06.05.2020, 11:51
Wenn du keine Probleme hast, lass sie drin. Man kann sie entfernen, klar ....
okay danke dir das wollte ich nur wissen es läuft alles wie es soll.
von mu_300
06.05.2020, 11:43
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Re: Neuinstallation Windows 10 Treiber

Hallöchen habe den Media Player deinstalliert und wieder neu installiert jetzt funktioniert er wie er soll und habe die Medienbibliothek repariert und auch diese funktioniert jetzt. Mal noch eine Frage zu den Treibern, Ihr habt hier einen Link https://www.deskmodder.de/wiki/index.php?title=Alte_Trei...
von mu_300
04.05.2020, 15:00
Forum: Windows 10 Allgemein
Thema: Windows Media Player und Bibliothek
Antworten: 8
Zugriffe: 232
Geschlecht:

Re: Windows Media Player und Bibliothek

Auf dieser Seite wird beschrieben wie du den Media Player neu installieren kannst. Inkl. Ordner umbenennen etc. (Fast unten) https://support.microsoft.com/de-de/help/2584358 Etwa mittig, wie du die Medienbibliothek neu erstellen kannst. Such auf der Seite nach "Beschädigte Medienbibliothek reparier...
von mu_300
04.05.2020, 14:11
Forum: Windows 10 Allgemein
Thema: Windows Media Player und Bibliothek
Antworten: 8
Zugriffe: 232
Geschlecht:

Re: Windows Media Player und Bibliothek

danke Euch muss mich entschuldigen die oben genannten Schritte habe ich schon versucht Probiere mal folgendes: gehe in die " Systemsteuerung/ Programme " und wähle die Option " Windows-Funktionen aktivieren oder deaktivieren " aus. Es öffnet sich ein neues Fenster dort unter " Medienfeatures " das H...
von mu_300
04.05.2020, 09:55
Forum: Windows 10 Allgemein
Thema: Windows Media Player und Bibliothek
Antworten: 8
Zugriffe: 232
Geschlecht:

Windows Media Player und Bibliothek

Hallöchen, nach kompletter Neuinstallation von Windows 10, 64 Bit auf einem Sony Vaio SVE1713A6E zickt der Windows Media Player rum und die Bibliothek auch. - Clean install von Windows 10, 64 Bit Pro - alle Treiber sauber installiert (alle von der Sony Site) ausser die Chipset Driver die sind von In...
von mu_300
29.04.2020, 15:23
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Re: Neuinstallation Windows 10 Treiber

haste Recht

Danke
von mu_300
29.04.2020, 15:16
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Re: Neuinstallation Windows 10 Treiber

das werde ich dann am 1.Mai machen :smile:
von mu_300
29.04.2020, 15:06
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Re: Neuinstallation Windows 10 Treiber

ja wie gesagt meiner lief auch ganz gut nur das klonen von einer EVO850 mit 250 GB auf EVO 860 mit 500 GB dass hat wohl nicht so richtig funktioniert und ich habe mal aus Interesse in die Registry rein gesehen und dort sind diverse Ordner von Programmen mit alten Schlüsseln von Programmen die ich no...
von mu_300
29.04.2020, 14:03
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Re: Neuinstallation Windows 10 Treiber

danke Dir, sind denn die Chipset Driver die mit Windows mitkommen kompatibel für das Sony Board? denn es gibt ja nicht umsonst eigene Treiber vom Hersteller in diesem Fall (Sony).
von mu_300
29.04.2020, 13:34
Forum: Windows 10 Installation
Thema: Neuinstallation Windows 10 Treiber
Antworten: 13
Zugriffe: 457
Geschlecht:

Neuinstallation Windows 10 Treiber

Hallo, ich muss mein Laptop Sony Vaio neu installieren weil das klonen zu Fehlern geführt hat, Windows friert ein oder stürzt ab mit der Fehlermeldung von MS ihr PC muss repariert werden starten sie ihn jetzt neu, wenn ich neu starte steht unten auf dem Bildschirm der Reparaturprozess wird gestartet...
von mu_300
27.04.2020, 14:59
Forum: Windows 10 Allgemein
Thema: Microsoft Konto
Antworten: 0
Zugriffe: 149
Geschlecht:

Microsoft Konto

Hallo habe folgendes Problem in unserer Firma laufen 3 PCs 2 sind nur im Microsoft Konto ersichtlich, habe jetzt noch den 3. mit dem Microsoft Konto verknüpft dieser ist dann auch ersichtlich sodass ich dann unter Geräte 3 PCs sehe. Wenn ich aber dann aber auf dem letzten PC wechsle von einem Micros...
von mu_300
16.04.2020, 20:25
Forum: Windows 10 Installation
Thema: klonen von HDD auf SSD
Antworten: 20
Zugriffe: 10201
Geschlecht:

Re: klonen von HDD auf SSD

danke Dir ich werde es probieren sonst bleibt alles so wie es ist denn es funktioniert ja alles alle Sticks usw. ich wollte ja nur in der Übersicht alle USB Anschlüsse sehen wie ich es auf meinem großen Rechner auch sehen kann, vielleicht geht das auch auf dem laptop nicht einzustellen in der Ansich...