Die Suche ergab 361 Treffer

von Sussi
24.04.2020, 17:56
Forum: Vivaldi
Thema: Nach Update auf Version 3.0.1874.23 startet Vivaldi nicht mehr [gelöst; ab Version 3.0.1874.32 x64 ist alles wieder ok] [gelöst]
Antworten: 2
Zugriffe: 436

Problem gelöst, mit Version 3.0.1874.32 x64 funzt Vivaldi wieder einwandfrei [gelöst]

Danke für den Tipp Gwen. Hatte folgende Datei aus Deinem Link runtergeladen: "Vivaldi.3.0.1874.29.x64.exe" und diese via Hand installiert. Hat damit aber leider auch nicht funktioniert. Hatte daraufhin wieder die alte funktionierende Version 2.11.1811.52 x64 startklar gemacht. *UPDATE &quo...
von Sussi
23.04.2020, 13:27
Forum: Vivaldi
Thema: Nach Update auf Version 3.0.1874.23 startet Vivaldi nicht mehr [gelöst; ab Version 3.0.1874.32 x64 ist alles wieder ok] [gelöst]
Antworten: 2
Zugriffe: 436

Nach Update auf Version 3.0.1874.23 startet Vivaldi nicht mehr [gelöst; ab Version 3.0.1874.32 x64 ist alles wieder ok] [gelöst]

Hi Leute. Ich verwende z.Z. Vivaldi 2.11.1811.52 (Stable channel) (64-Bit). Vorher bekam ich die Meldung, das ein Update auf Version 3.0.1874.23 vorhanden sei. Also klickte ich auf "Jetzt installieren". Die Installation wurde daraufhin laut Ladebalken auch durchgeführt und ohne Fehlermeldu...
von Sussi
07.02.2020, 16:02
Forum: Vivaldi
Thema: [2.10.1745.27 STABLE] Aufklappmenüs bei Google funktionieren nicht mehr [gelöst]
Antworten: 4
Zugriffe: 1530

Re: [2.10.1745.27 STABLE] Aufklappmenüs bei Google funktionieren nicht mehr

Wollte nur kurz Bescheid geben:
Alles funktioniert dauerhaft wieder, ohne Zutun (außer mehreren Browser Neustarts in Folge), wie es soll :)
von Sussi
03.02.2020, 23:22
Forum: Vivaldi
Thema: [2.10.1745.27 STABLE] Aufklappmenüs bei Google funktionieren nicht mehr [gelöst]
Antworten: 4
Zugriffe: 1530

Re: [2.10.1745.27 STABLE] Aufklappmenüs bei Google funktionieren nicht mehr

:dankeschoen: fürs Testen Gwen. Nach inzwischen mehrmaligen Neustarts von Vivaldi funktioniert alles wieder. Seltsam, warum es dann 2-3 Tage lang nicht funktionierte. Hatte da auch schon mehrfach Neustarts gemacht, jedoch alle erfolglos. Was anderes habe ich nicht gändert. Keine Ahnung warum es auf ...
von Sussi
03.02.2020, 16:23
Forum: Vivaldi
Thema: [2.10.1745.27 STABLE] Aufklappmenüs bei Google funktionieren nicht mehr [gelöst]
Antworten: 4
Zugriffe: 1530

[2.10.1745.27 STABLE] Aufklappmenüs bei Google funktionieren nicht mehr [gelöst]

Hi Leute. Ich verwende z.Z. Vivaldi 2.10.1745.27 (Stable channel) (64-Bit). Seit ein paar Tagen, lassen sich auf der Google Seite die Beiträge unter "Nutzer fragen auch" , via den jeweiligen Pfeilen am Ende, nicht mehr durch draufklicken öffnen. Auch bei "Bilder zu ......" kann n...
von Sussi
31.01.2020, 21:25
Forum: Vivaldi
Thema: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt
Antworten: 7
Zugriffe: 1877

Re: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt

Alles klar dann. Danke sehr für die Info Gwen :)
von Sussi
31.01.2020, 15:48
Forum: Vivaldi
Thema: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt
Antworten: 7
Zugriffe: 1877

Re: [2.10.1745.27 STABLE] Lesezeichen & Download Felder werden verdeckt

Hab leider wieder Probleme, die Lesezeichen & Download Felder werden erneut bei mir verdeckt. Ich benutze aktuell Vivaldi 2.10.1745.27 (Stable channel) (64-Bit). Seit neustem ist bei jedem Vivaldi Start, das Beschreibungs-Feld (siehe ggf Screens im Eingangspost) immer schon automatisch offen. Bi...
von Sussi
23.11.2019, 03:58
Forum: Vivaldi
Thema: [2.9.1705.41 STABLE] Seite für Adressen Verwaltung [gelöst]
Antworten: 5
Zugriffe: 1716

Re: [2.9.1705.41 STABLE] Seite für Adressen Verwaltung [gelöst]

Danke für die Info, Gwen! Das ist wohl ein Bug dann, der nie behoben wird. Habe mir deshalb auch ein Lesezeichen dafür angelegt, dann paßt es auch so.
von Sussi
21.11.2019, 21:17
Forum: Vivaldi
Thema: [2.9.1705.41 STABLE] Seite für Adressen Verwaltung [gelöst]
Antworten: 5
Zugriffe: 1716

Re: [2.9.1705.41 STABLE] Seite für Adressen Verwaltung [gelöst]

Hat funktioniert :dafür: Danke für den Tipp Gwen :thx: Sobald die Seite dann jedoch da ist schaltet es aber automatisch in der Adressleiste von chrome://settings/addresses um zu vivaldi://settings/addresses Seltsam... wieso funktioniert es dann nicht gleich via vivaldi://settings/addresses frage ich...
von Sussi
21.11.2019, 18:58
Forum: Vivaldi
Thema: [2.9.1705.41 STABLE] Seite für Adressen Verwaltung [gelöst]
Antworten: 5
Zugriffe: 1716

[2.9.1705.41 STABLE] Seite für Adressen Verwaltung [gelöst]

Hi Leute. Ich verwende Vivaldi 2.9.1705.41 (Stable channel) (64-Bit). Ich kam neulich irgendwie auf folgende Seite (wie konkret weiß ich nicht): vivaldi://settings/addresses Dort konnte ich sämtliche bereits dort eingetragene Adressen für Forumlare einsehen, hinzufügen und ändern. Heute wollte ich s...
von Sussi
06.11.2019, 14:34
Forum: Vivaldi
Thema: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt
Antworten: 7
Zugriffe: 1877

Re: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt

Danke liebe Gwen für die perfekte Hilfe :thx: Habs wahrlich geschafft das Ding endlich zu schließen, Dank Deiner Animationsanleitung :daumen: :dafür:
von Sussi
06.11.2019, 14:04
Forum: Vivaldi
Thema: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt
Antworten: 7
Zugriffe: 1877

Re: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt

Huhu Gwen, leider finde ich nicht das was Du beschreibst, auch nicht nachdem ich auf helle Theme umgestellt habe. Gibt es vielleicht irgendwo ein Bild auf dem ich diesen Trenner bzw. dieser doppelten Linie, sehen kann?
von Sussi
06.11.2019, 12:24
Forum: Vivaldi
Thema: [2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt
Antworten: 7
Zugriffe: 1877

[2.9.1705.38 STABLE] Lesezeichen & Download Felder werden verdeckt

Hi Leute. Ich habe folgendes Problem mit Vivaldi 2.9.1705.38 (Stable channel) (64-Bit). Im Favoriten und auch Download Menü (bzw. nennt es sich glaube ich "Paneel") links in Vivaldi, ist direkt über der Statusleiste, ein winzig dünner Streifen (kaum wahrnehmbar), den man mit der Maus nach ...
von Sussi
30.09.2019, 05:46
Forum: Vivaldi
Thema: [2.8.1664.35 Stable] Vorschaubilder bei YT fehlen teilweise [gelöst]
Antworten: 8
Zugriffe: 1142

Re: [2.8.1664.35 Stable] Vorschaubilder bei YT fehlen teilweise [gelöst]

Scheint alles wieder zu funktionieren. Bekomme wieder alle Vorschaubildchen zu sehen :)