Die Suche ergab 551 Treffer

von sven321
10.05.2018, 16:00
Forum: Windows 10 Installation
Thema: AVIRA blockiert Win 10 Funktionsupdate 1803 obwohl deinstalliert [gelöst]
Antworten: 25
Zugriffe: 3250
Geschlecht:

Re: AVIRA blockiert Win 10 Funktionsupdate 1803 obwohl deinstalliert

@Piranha

ob BOT (Transfer) oder nicht steht hier erstmal außen vor, das ist hier nicht das aktuelle Thema, Thema ist AVIRA.
von sven321
10.05.2018, 13:19
Forum: Windows 10 Installation
Thema: AVIRA blockiert Win 10 Funktionsupdate 1803 obwohl deinstalliert [gelöst]
Antworten: 25
Zugriffe: 3250
Geschlecht:

Re: AVIRA blockiert Win 10 Funktionsupdate 1803 obwohl deinstalliert

Ohne dir die Illusionen zu rauben ist es ein "Kreuz" mit den ganzen Antviren / Firewallprogrammen und den ach so tollen Tuningtools, warum die Leute immer wieder darauf reinfallen, mag dahin gestellt sein, das einzige, was diese Hersteller dieser Softwareprodukte wollen ist, die Kunden abzuzocken un...
von sven321
09.05.2018, 22:32
Forum: Windows 10 Installation
Thema: AVIRA blockiert Win 10 Funktionsupdate 1803 obwohl deinstalliert [gelöst]
Antworten: 25
Zugriffe: 3250
Geschlecht:

Re: AVIRA blockiert Win 10 Funktionsupdate 1803 obwohl deinstalliert

@Ohrwurm ich habe und hatte Symantec NIS (Norton Internet Security) immer in meinen Systemen gehabt, auch auf den Smartphones, in Lizenz, die, für insgesamt 5 PC's, immer noch temporär vorhanden ist, ABER, NICHT mehr in meinen Systemen... Der ganze externe Viren & Firewallschrott ist nur für eins gu...
von sven321
01.05.2018, 15:46
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

Vorherige Windows Installatio(en) 30,4 GB ... boooachh das ist schon heftig ...Gut, dann starte ich mal die bereinigung an :D ... das dauert wieder Stunden ^^
von sven321
01.05.2018, 15:35
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

Smile, jo, die Systembereinigung werde ich mal so in einem Monat starten, wenn 1803 weiterhin stabil löppt, gut Sicherungen über Aomei habe ich eh vom 1709 Pro, überlege eh, ob ich nicht mal die 128 GB SSD gegen eine 400 GB auszutauschen, aber noch ist das system zu neu und muss bei Lenovo anfragen,...
von sven321
01.05.2018, 15:04
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

Hi Jürgen, hat geklappt, lag am "fxvisor" (Vista) was mir auch auffiel war, wenn das System startet und der fxvisor 64 bit war aktiv, "zuckte" der Anmeldeschirm kurz, das ist jetzt auch Geschichte, der " fxvisor" ist NICHT mehr kompatibel zu Windows 10 1803 !!! Sollten wir evtl. mal schnell im Wiki ...
von sven321
01.05.2018, 14:52
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

ich teste mal :) melde mich danach wieder ;)
von sven321
01.05.2018, 14:46
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

Habe jetzt mal was gefunden, es liegt wohl daran, das fxvisor den Fehler ausgelöst hat, mit dem "entfernen" des Pfeils und der Beschriftung, wie kann man nun fxvisor rückgängig machen? im System taucht er nicht auf, als Programm, also kann man nur in die Registry... mann mann ...
von sven321
01.05.2018, 14:39
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

NACHTRAG:

Das betrifft die KLEINEN 16x16 Symbole im EXPLORER, wenn ich die schwarze Verknüpfung auf das Desktop ziehe mit ca. 32 x 32 ist es OK!
von sven321
01.05.2018, 14:30
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Re: Nach dem Update von 1803 Symbole schwarz!

hi Jürgen, das sind Verknüpfungen, richtig, hatte " fxvisor " eingesetzt... ob das VOR dem fxvisor schon war, keine Ahnung, dann hatte ich mal von "Google Drive" die Verknüpfung geändert, hat sich aber nichts getan...wird kurz angezeigt und ist wieder schwarz... :/
von sven321
01.05.2018, 14:14
Forum: Windows 10 Installation
Thema: Nach dem Update von 1803 Symbole schwarz!
Antworten: 11
Zugriffe: 990
Geschlecht:

Nach dem Update von 1803 Symbole schwarz!

Hi zusammen, nach dem Update auf 1803 sind ALLE Symbole der ausführenden Dateien (EXE) etc. und Verknüpfungen SCHWARZ. Icon Cache und DB gelöscht, Werte des Cache auf 4095 in Regisry erhöht, bzw. neu angelegt, bringt nichts, Symbole bleiben schwarz, siehe Bild, was kann das sein, wie kann man das re...
von sven321
29.04.2018, 13:33
Forum: Windows 10 Installation
Thema: UPDATE (Error) - April 23, 2018—KB4093105 (OS Build 16299.402)
Antworten: 4
Zugriffe: 1304
Geschlecht:

Re: UPDATE (Error) - April 23, 2018—KB4093105 (OS Build 16299.402)

Hi Ihr beiden ;) na ja, es wurde ja installiert und befidet sich im System, siehe Bild, was mich nur stutzig machte ist, das es 2 x installiert wurde, OHNE mein Zutun in den "Einstellungen", das UNTERE ganz normal, das OBERE als Fehler. Ich gehe davon aus, das dieser Fehler kein wirklicher Fehler is...
von sven321
28.04.2018, 23:09
Forum: Windows 10 Installation
Thema: UPDATE (Error) - April 23, 2018—KB4093105 (OS Build 16299.402)
Antworten: 4
Zugriffe: 1304
Geschlecht:

UPDATE (Error) - April 23, 2018—KB4093105 (OS Build 16299.402)

Hi ;) sehr merkwürdig, ein Fehler des Updates, wie wir hier schon schrieben (Blog), aber das merkwürdige ist, VORHER wurde es sauber installiert (siehe Bild 2), danach wurde es nocheinmal installiert, ohne mein Zutun und zeigt den bekannten MS Fehler an... es ist definitiv im System und auch install...
von sven321
13.04.2018, 14:27
Forum: Windows 10 Desktop und Explorer
Thema: Win 10 Pro - Energiesparmodi
Antworten: 5
Zugriffe: 943
Geschlecht:

Re: Win 10 Pro - Energiesparmodi

Hi Mav :)

klar, hatte ich schon zuvor angepasst, hab dann alle Werte nochmal zurückgesetzt gehabt, komischerweise ist nach dem letzten KB Update momentan alles OK, vllt. lag doch ein Bug vor, ka. ;) Abwarten :)

Greetz
Sven
von sven321
10.04.2018, 11:48
Forum: Windows 10 Desktop und Explorer
Thema: Win 10 Pro - Energiesparmodi
Antworten: 5
Zugriffe: 943
Geschlecht:

Re: Win 10 Pro - Energiesparmodi

1. Bildschirmschoner steht auf KEIN - alles andere ist, da KEIN, deaktiviert. 2, Bei Lenovo ist nichts, ausser AKKU Anzeige, zum Energiesparen, Verweis und Link zur Energieeinstellung = Windows 3. Mein empfohlenes Energiesparschema ist "ausbalanciert", zzügl. meine Benutzereinstellungen, wo ich abe ...