Problem beim hochfahren

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
:) ;) :smile: :lol: :hihi: :D :rofl: :muahah: :( :pff: :kopfstreichel: :ohno: :betruebt: :heulen: :kopfkratz: :duckundweg: :o :? :oops: :psst: :sauer: :-P :daumenrunter: :daumen: :dankeschoen: :thx: :dafür: :gähn:
Mehr Smilies anzeigen

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Ansicht erweitern Die letzten Beiträge des Themas: Problem beim hochfahren

Re: Problem beim hochfahren

von Gisa » 09.05.2018, 11:03

dankeschoen:

Re: Problem beim hochfahren

von Javora » 07.05.2018, 19:28

@ Gisa
Nee, denke nicht, dass es im Normalfall bei einem einzigen Bildschirm so Usus sein sollte. U.U. legt es sich auch nach ein paar Neustarts.

Hab heut selbst das letzte Gerät aktualisiert. Da war das bspw. nach erstem manuellen Neustart (bei Leerlaufstatus) genauso, folgend dann aber nicht mehr.

Ansonsten, so meine Vermutung nach meinen Anwendererfahrungen mit Win 10 könnte bei reinen Performanceapekten die ganze „Litternei“ der üblichen gängigen Wartung womöglich dem entgegnen.

Mit bissel abwarten (etwa durch Aktualisierungen in naher Zukunft) kann sich u. U. das eine und andere auch erledigen. Da steckt man halt nicht drin.

Abgesehen davon, nach meinen Beobachtungen kann es zudem zweckmäßig sein, übrige Konten ebenfalls zeitnahe mit der Aktualisierung „abzuschließen“.

Re: Problem beim hochfahren

von Mav » 07.05.2018, 18:54

Solange er nach dem "Überlegungsmoment" normal hochfährt, erstmal abwarten.
sonst wieder melden :?

Re: Problem beim hochfahren

von Gisa » 06.05.2018, 23:12

Moinmoin - zweimal nein.

Mav - dann ist es also nix schlimmes. Nur komisch, dass das früher nie so war.

Re: Problem beim hochfahren

von Mav » 06.05.2018, 21:02

hab ich schon ewig dieses Phänomen - praktisch seit dem ich mit zwei Monitoren arbeite :gf:

Re: Problem beim hochfahren

von moinmoin » 06.05.2018, 17:59

Hat dein Laptop zwei Grafikkarten?
Einmal in der CPU und einmal extern?
Kann durchaus sein, dass die Grafik umgeschaltet wird.

Wird in der Ereignisanzeige dazu was angezeigt. Bekomme keinen Schock, da steht viel.

Problem beim hochfahren

von Gisa » 06.05.2018, 17:30

Wenn mein Laptop hochfährt, wird der Sperrbildschirm angezeigt, die Punkte rotieren eine Weile, dann wird der Bildschirm wieder schwarz (kleiner Schockmoment...) und erst nach einigen Sekunden geht er wieder an und richtet die Icons ein, funktioniert dann auch. Das war vor dem 1803 Update nicht so, ist das in Ordnung oder stimmt da was nicht?

Nach oben