Aktivierung im abgesicherten Modus weg

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
:) ;) :smile: :lol: :hihi: :D :rofl: :muahah: :( :pff: :kopfstreichel: :ohno: :betruebt: :heulen: :kopfkratz: :duckundweg: :o :? :oops: :psst: :sauer: :-P :daumenrunter: :daumen: :dankeschoen: :thx: :dafür: :gähn:
Mehr Smilies anzeigen

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Ansicht erweitern Die letzten Beiträge des Themas: Aktivierung im abgesicherten Modus weg

Re: Aktivierung im abgesicherten Modus weg

von IT-Nerd » 09.12.2018, 00:09

@Eisbaer

Hallo!

Ok, also doch ne Unschuldsvermutung Hab beim Lesen zuerst an weniger lustige Dinge wie ><((((*> sowie DNFTT denken müssen (LoL).

Nee, alles gut. Dieser Effekt ist bei allen Windows 10 (Pre-) Releases bzw. dem guten alten Windows 8.1 zu beobachten (wie sich das bei Windows 7 verhält -keine Ahnung,da kein entsprechendes System vorhanden),die Lizensierungsdienste werden im SAFE Mode eben nicht geladen.. :ohno:

Gruß

IT-Nerd

Aktivierung im abgesicherten Modus weg

von Eisbaer » 08.12.2018, 21:32

Durch Zufall heute bemerkt, das meine Aktivierung mit einer digitalen Lizenz nach dem Booten in den abgesicherten Modus weg ist.
Da wo sonst aktiviert steht, steht "Starten Sie Windows im normalen Modus neu, um es zu aktivieren."
https://www.imagebanana.com/s/1265/gEY1TLgQ.html

Meine Frage dazu, ist das ein normales Verhalten?
Habe das vorher weder unter Win7/8/8.1/10 bemerkt.
Ob das Arbeiten im abgesicherten Modus ohne Aktivierung mit Einschränkungen behaftet ist, habe ich nicht festgestellt, weil ich anschließend sofort den normalen Modus hergestellt hatte mit der normalen Aktivierung.

Nach oben