Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
:) ;) :smile: :lol: :hihi: :D :rofl: :muahah: :( :pff: :kopfstreichel: :ohno: :betruebt: :heulen: :kopfkratz: :duckundweg: :o :? :oops: :psst: :sauer: :-P :daumenrunter: :daumen: :dankeschoen: :thx: :dafür: :gähn:
Mehr Smilies anzeigen

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Ansicht erweitern Die letzten Beiträge des Themas: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von MANU » 27.09.2020, 22:29

Danke für die schnelle Antwort,
alles so erledigt, gleiches Ergebnis.

Anmeldung im Forum funktioniert.
Anmeldung im Blog nicht.

Hab den Firefox nocheinmal clean installiert, falsches Passwort.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Gumfuzi » 27.09.2020, 22:17

Hast du das Passwort im Blog (falls das möglich ist) oder im Forum geändert?
Wenn, dann muss man das im Forum ändern.

Aber laut Datenbank ist in beiden Bereichen bei dir der gleiche verschlüsselte Hash-Wert hinterlegt, d.h. es sollte im Blog das gleiche Passwort sein für den Login dort.

Am besten, du machst mal folgendes:
- ggf. im Blog ausloggen (erübrigt sich bei wir wohl)
- im Forum ausloggen
- alle Cookies im Browser löschen, die etwas mit deskmodder zu tun haben
- sicherheitshalber den Browsercache leeren
- dann im Forum einloggen
- dann im Menü oben auf den Blog klicken
- im Blog auf Login im Menü klciken und mit dem gleichen User und Passwort als im Forum anmelden

Ev. ist da irgendwo noch was falsches zwischengespeichert...

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von MANU » 27.09.2020, 19:58

Moin,
ich habe ein Problem mit der Anmeldung.

Automatische Anmeldung in verschiedenen Browsern funktioniert nicht.
(auch die manuelle Eingabe funktioniert nicht)

Anmeldung im Forum funktioniert.
Anmeldung im Blog nicht.

Passwort geändert, löst aber das Problem nicht, gleiches Ergebnis,
Anmeldung im Forum funktioniert.
Anmeldung im Blog nicht.

Vielen Dank im Voraus!

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 28.01.2020, 12:10

Ahh, ok warten wir mal ab, was er schreibt. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Ben » 28.01.2020, 12:04

Moin moinmoin

Ich glaube er hat sich als Nichname und nicht als Nickname registriert.
memberlist.php?mode=viewprofile&u=42945

Gruß Ben

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 28.01.2020, 09:53

Erst einmal :willkommen:

Hast du dich auch hier im Forum, nicht auf der Blog-Seite angemeldet?
Also einfach mal hochscrollen und hier auf Login klicken und probieren. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Nickname » 27.01.2020, 20:40

Hallo,

ich habe mich heute hier registriert und komme nun mit meinen Benutzernamen Nickname nicht mehr einloggen.

Gruß Nickname

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von kurtus_Viva » 19.01.2020, 19:20

Login hat jetzt doch geklappt, vielen Dank. :?

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 19.01.2020, 18:34

Dann mach es hier. Scroll hoch und klick hier im Forum auf Login.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von kaktus_Viva » 19.01.2020, 18:32

Sorry, ich hab versucht, mich auf der Hauptseite zu registrieren, dann anzumelden.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 16.01.2020, 18:15

Du hast meine vorherige Frage nicht beantwortet. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von kaktus_Viva » 16.01.2020, 17:34

Anmelden/ Einloggen geht nicht weil der Benutzer schon (nicht von mir) registriert ist. Neuer Benutzer registrieren klappt nicht weil die Mailadr. für den Eintrag nicht freigegeben wird obwohl ja die vorige Registr. nicht klappte.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 15.01.2020, 07:41

Hast du dich direkt hier im Forum angemeldet /eingeloggt?
Diese Meldung erscheint nur, wenn du es auf der Hauptseite (Blog) versuchst.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von kaktus_Viva » 14.01.2020, 23:07

Ich hab nach jew. 2 Registrierungen lesen müssen, dass der username bereits vergeben ist, geb ich einen Neuen ein, wird bemerkt, dass die Mailaddi bereits vorhanden ist. Langsam gehen mir die Mailadr. aus. Wie kann ich die vorh. mailadr. im modder löschen?

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Gumfuzi » 31.12.2019, 15:26

Hast du zufällig mal auf Passwort zurücksetzen im Blog geklickt oder sonst irgendwie im Blog am Profil etwas geändert? Sollte eigentlich nicht mehr möglich sein.
dann kann es durchaus Probleme geben.

In pucto Login sind die beiden System eben nicht getrennt, da im Blog die Logindetails vom Forum genommen werden.

Nach oben