Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
:) ;) :smile: :lol: :hihi: :D :rofl: :muahah: :( :pff: :kopfstreichel: :ohno: :betruebt: :heulen: :kopfkratz: :duckundweg: :o :? :oops: :psst: :sauer: :-P :daumenrunter: :daumen: :dankeschoen: :thx: :dafür: :gähn:
Mehr Smilies anzeigen

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Ansicht erweitern Die letzten Beiträge des Themas: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 16.01.2020, 18:15

Du hast meine vorherige Frage nicht beantwortet. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von kaktus_Viva » 16.01.2020, 17:34

Anmelden/ Einloggen geht nicht weil der Benutzer schon (nicht von mir) registriert ist. Neuer Benutzer registrieren klappt nicht weil die Mailadr. für den Eintrag nicht freigegeben wird obwohl ja die vorige Registr. nicht klappte.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 15.01.2020, 07:41

Hast du dich direkt hier im Forum angemeldet /eingeloggt?
Diese Meldung erscheint nur, wenn du es auf der Hauptseite (Blog) versuchst.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von kaktus_Viva » 14.01.2020, 23:07

Ich hab nach jew. 2 Registrierungen lesen müssen, dass der username bereits vergeben ist, geb ich einen Neuen ein, wird bemerkt, dass die Mailaddi bereits vorhanden ist. Langsam gehen mir die Mailadr. aus. Wie kann ich die vorh. mailadr. im modder löschen?

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Gumfuzi » 31.12.2019, 15:26

Hast du zufällig mal auf Passwort zurücksetzen im Blog geklickt oder sonst irgendwie im Blog am Profil etwas geändert? Sollte eigentlich nicht mehr möglich sein.
dann kann es durchaus Probleme geben.

In pucto Login sind die beiden System eben nicht getrennt, da im Blog die Logindetails vom Forum genommen werden.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 31.12.2019, 14:35

Die Anmeldung muss hier über die Forenseite passieren, dann klappts auch im Blog. Anders herum geht es nicht.
Geht leider nicht anders, da es verschiedene Software ist. Sonst müssten wir zwei Datenbanken anlegen und das wäre auf doof.

Wie gesagt, mit der App kann dir Jonas direkt über die App-Meldung helfen.
Einziger Versuch die App noch mal zu deinstallieren und dann erneut probieren.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Seger85 » 31.12.2019, 14:06

Moin ;),

also ich versuche es hier nochmal. Wenn ich über diese Seite über den „Login“ Button gehe, geht auch nichts. Wenn ich übers Forum gehe, geht es. Der selbe Fehler den ich über den Button habe, habe ich auch in der Win 10 App. Der selbe Fehler den hier schon einige hatten „Benutzer Name ... bla bla bla“.

Kannst du mir irgendwie helfen? Verstehe die Trennung der beiden Systeme nicht ganz. Ist irgendwie auch nicht ganz zeitgemäß oder?

Danke dir und später einen harmonischen Rutsch und viele Grüße,
Seger

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 31.12.2019, 08:17

Moin Seger und :willkommen:

Wenn es in der Windows App nicht klappt, wäre es besser den Fehler direkt über die App zu melden. Dann kann Jonas direkt schauen, wo der Fehler liegt. :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von Seger85 » 30.12.2019, 23:05

Moin ich kann mich im Forum anmelden, aber leider nicht in der Windows 10 App:

Seger85

Neue IOS App funktioniert auch, könnt Ihr mir helfen?

VG
Seger

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von HMW » 04.12.2019, 08:50

Login nun möglich. Danke. Ich melde mich dazu nochmal über das Forum in der korrekten Kategorie.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 04.12.2019, 07:10

Die Mail zur Aktivierung hattest du nun erhalten?
Weil Postausgang ist ja nicht Posteingang, um die Aktivierung und den Link zu erhalten.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von HaWa » 03.12.2019, 20:59

Hallo Deskmodder Team. Leider klappt meine Anmeldung nach der Registrierung (Benutzer HMW) noch nicht. Daher meine Frage auf diesem Weg.
Nach Windows 10 Update von 1903 auf 1909 18363.476 habe ich Probleme mit Outlook 2010. Immer wieder bleiben e-mails mit Anhang (pdf oder doc) im Postausgang hängen und blockieren des Postausgang.
Als Virenprogramm habe ich Microsoft Defender aktuell.
Nur Eloaddinnet aktiv neben Microsoft add ins.
Harmoniert 1909 nicht ideal mit Outlook 2010?
Könnte Defender beim Scan der ausgehenden Nachrichten mit Anhang ein Problem sein? Über Gruppenrichtlinien verwaltbar?
Im Voraus vielen Dank für einen Tip.

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 02.12.2019, 15:05

Erledigt. Wenn auch ungerne. Wer weiß wo der Fehler lag. :?

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von mz1871sandy » 02.12.2019, 11:35

Hallo moinmoin,

dies ist ja genau nicht der Fall! Bei Anmeldung im Forum erscheint eben nicht die automatische "registriert" Anzeige im Blog!
Ich denke daher ist es am einfachsten mich wieder komplett zu löschen !
Gruß und Danke für Deine "Aufmunterung" :)

Re: Du hast dich registriert, aber keine Mail erhalten? Oder Probleme mit der Anmeldung? Dann melde dich hier

von moinmoin » 02.12.2019, 06:59

Wollen wir vorher noch einmal einen Versuch starten?

Denn normalerweise wird man, wenn man sich im Forum zuerst anmeldet auch im Blog als registriert angezeigt. Ohne dass man dort noch einmal einen Login durchführen muss.

Nach oben